<!DOCTYPE html>
<html class="no-js" lang="uk"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Дітей загиблих учасників АТО безкоштовно обслуговуватимуть у медичному центрі «Ново» | Журнал &quot;RIA-Львів&quot;</title>
<meta name="description" content="Стиль, мода, політика, культура, розваги, відпочинок на сторінках першого глянцевого журналу міста «RIA-Львів». Видання створене, щоб надавати своїм читачам корисну, актуальну та незаанґажовану інформацію з усіх сфер життя та діяльності міста. Наш журнал звертається до успішних, освічених, цікавих, впевнених читачів, досліджує сучасний стан речей, щоб показати осіб, місця, речі та тенденції, які розумна, вишукана, сучасна людина хоче, мусить і повинна знати.</title>
<meta name="keywords" content="RIA, RIA-Львів, RIA-Lviv, RIA-Львов, глянцевий, журнал, стиль, мода, політика, культура, розваги, відпочинок"
		<link rel="icon" href="http://ria.lviv.ua/wp-content/uploads/2014/03/favicon1.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://ria.lviv.ua/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://ria.lviv.ua/xmlrpc.php" />
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<link rel="alternate" type="application/rss+xml" title="Журнал &quot;RIA-Львів&quot; &raquo; стрічка" href="http://ria.lviv.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Журнал &quot;RIA-Львів&quot; &raquo; Канал коментарів" href="http://ria.lviv.ua/comments/feed/" />
<link rel='stylesheet' id='axScrollToTop-css'  href='http://ria.lviv.ua/wp-content/plugins/ax-scrollto-top/ax-scrollto-top.css?ver=b30ea9169e0cdbccc3d5add30337399b' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ria.lviv.ua/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=b30ea9169e0cdbccc3d5add30337399b' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://ria.lviv.ua/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=b30ea9169e0cdbccc3d5add30337399b' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://ria.lviv.ua/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=b30ea9169e0cdbccc3d5add30337399b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ria.lviv.ua/wp-content/plugins/wp-polls/polls-css.css?ver=b30ea9169e0cdbccc3d5add30337399b' type='text/css' media='all' />
<style type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #F7999D;
	border: 1px solid #EC2028;
}

</style>
<link rel='stylesheet' id='stylesheet-css'  href='http://ria.lviv.ua/wp-content/themes/point/style.css?ver=b30ea9169e0cdbccc3d5add30337399b' type='text/css' media='all' />
<style type='text/css'>

		body {background-color:#f4f4f4; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus { border-color:#ed2026;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#ed2026; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a { background-color:#ed2026; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold&#038;v1&#038;ver=b30ea9169e0cdbccc3d5add30337399b' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Cbold&#038;v1&#038;ver=b30ea9169e0cdbccc3d5add30337399b' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://ria.lviv.ua/wp-content/plugins/slideshow-gallery/css/colorbox.css?ver=b30ea9169e0cdbccc3d5add30337399b' type='text/css' media='all' />
<script type='text/javascript' src='http://ria.lviv.ua/wp-includes/js/jquery/jquery.js?ver=b30ea9169e0cdbccc3d5add30337399b'></script>
<script type='text/javascript' src='http://ria.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=b30ea9169e0cdbccc3d5add30337399b'></script>
<script type='text/javascript' src='http://ria.lviv.ua/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=b30ea9169e0cdbccc3d5add30337399b'></script>
<script type='text/javascript' src='http://ria.lviv.ua/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=b30ea9169e0cdbccc3d5add30337399b'></script>
<script type='text/javascript' src='http://ria.lviv.ua/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=b30ea9169e0cdbccc3d5add30337399b'></script>
<script type='text/javascript' src='http://ria.lviv.ua/wp-content/themes/point/js/modernizr.min.js?ver=b30ea9169e0cdbccc3d5add30337399b'></script>
<script type='text/javascript' src='http://ria.lviv.ua/wp-content/themes/point/js/customscript.js?ver=b30ea9169e0cdbccc3d5add30337399b'></script>
<script type='text/javascript' src='http://ria.lviv.ua/wp-content/plugins/slideshow-gallery/js/gallery.js?ver=b30ea9169e0cdbccc3d5add30337399b'></script>
<script type='text/javascript' src='http://ria.lviv.ua/wp-content/plugins/slideshow-gallery/js/colorbox.js?ver=b30ea9169e0cdbccc3d5add30337399b'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ria.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ria.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Група ARLETT презентує у Львові дебютний альбом' href='http://ria.lviv.ua/2016/11/22/10462/' />
<link rel='next' title='Футболіст збірної України відкрив благодійний аукціон аби допомогти пологовому будинку на Львівщині' href='http://ria.lviv.ua/2016/11/22/10470/' />

<link rel='canonical' href='http://ria.lviv.ua/2016/11/22/10465/' />
<link rel='shortlink' href='http://ria.lviv.ua/?p=10465' />
<meta property="fb:app_id" content="1418508305068613"/>
<meta property="fb:admins" content=""/>

<!-- Fancybox for WordPress v3.0.2 -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
			<link rel="stylesheet" id="styleClassic" href="http://ria.lviv.ua/wp-content/plugins/wp-social-likes/css/social-likes_classic.css">
			<script src="http://ria.lviv.ua/wp-content/plugins/wp-social-likes/js/social-likes.min.js"></script>
		<!-- Google Analitics-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49339198-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- end Google Analitics-->

<div style="position: fixed; left: 5px; top: 20%; z-index: 998;">
<a href="#" title="RIA.LVIV.UA"><img src="/im/sb/ria-logo.png" vspace="2"></a></br>
<a href="http://vk.com/club14204162" title="Група в ВК"  target="_blank"><img src="/im/sb/vk-logo.png" vspace="2"></a></br>
<a href="http://vk.com/public23678282" title="Сторінка в ВК" target="_blank"><img src="/im/sb/vk-logo.png" vspace="2"></a></br><!--<a href="https://twitter.com/ria_lviv" title="Канал у Twitter" target="_blank"><img src="/im/sb/tw-logo.png" vspace="2"></a></br>-->
<a href="https://www.facebook.com/ria.lviv" title="Спільнота в Facebook" target="_blank"><img src="/im/sb/fb-logo.png" vspace="2"></a></br>
<a href="http://plus.google.com/109188359630422029448" title="Google+" target="_blank"><img src="/im/sb/google-logo.png" vspace="2"></a></br>
<!--<a href="http://www.youtube.com/user/rialvivreklama" title="Канал на YouTube" target="_blank"><img src="/im/sb/yt-logo.png" vspace="2"></a></br>
<a href="http://ria.lviv.ua/feed/" title="RSS-канал" target="_blank"><img src="/im/sb/rss-logo.png" vspace="2"></a></br>
<a href="mailto:ria.lviv.reklama@gmail.com" title="Написати листа"><img src="/im/sb/mail-logo.png" vspace="2"></a></br>-->
</div><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ria.lviv.ua/?wordfence_logHuman=1&hid=2A7ACD4ABD754113DDB1629EEF438C20');
</script></head>
<body id ="blog" class="single single-post postid-10465 single-format-standard main">
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Актуально:</li>
																<li class="trendingPost ">
							<a href="http://ria.lviv.ua/2016/02/08/4841/" title="2016 рік: «Мавпа застерігає, що нудно не буде»" rel="bookmark">2016 рік: «Мавпа застерігає, щ...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://ria.lviv.ua/2015/11/16/4599/" title="Що для мене незалежність?" rel="bookmark">Що для мене незалежність?...</a>
						</li>                   
									</ul>
				<!--<div align="right" style="margin-top: 6px; margin-right: 6px;"><a href="http://vk.com/club14204162"><img src="/im/wvk.png"></a>
<a href="http://vk.com/public23678282"><img src="/im/wvk.png"></a>
<a href="https://www.facebook.com/ria.lviv"><img src="/im/wfb.png"></a>
<a href="http://ria.lviv.ua/feed/"><img src="/im/wrss.png"></a>
<a href="http://www.youtube.com/user/rialvivreklama"><img src="/im/wyt.png"></a>
<a href="mailto:ria.lviv.reklama@gmail.com"><img src="/im/wmail.png"></a></div>
</div>-->
			</div>
				<header class="main-header">
			<div id="header">
															<h2 id="logo" class="image-logo"><a href="http://ria.lviv.ua"><img src="http://ria.lviv.ua/wp-content/uploads/2015/11/78044299-9fb5-45e9-88fa-491c6fa3f5c0.png" alt="Журнал &quot;RIA-Львів&quot;"></a></h2>
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ria.lviv.ua/category/news/">Новини<br /><span class="sub">News</span></a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ria.lviv.ua/category/articles/">Статті<br /><span class="sub">Articles</span></a></li>
<li id="menu-item-7458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ria.lviv.ua/category/blogs/">Блоги<br /><span class="sub">Blogs</span></a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ria.lviv.ua/magazine/">Журнал<br /><span class="sub">Magazine</span></a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ria.lviv.ua/category/announce/">Анонси<br /><span class="sub">Announces</span></a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ria.lviv.ua/contact/">Контакти<br /><span class="sub">Our contacts</span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><!--<a href="#"><img src="http://ria.lviv.ua/wp-content/uploads/2014/12/ria-tickets.jpg"></a>-->
<a href="#"><img src="http://ria.lviv.ua/wp-content/uploads/2016/04/a2f64db2-a2c6-4749-9db0-239e75fcf93d.jpg"></a>
</div>									<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad"><!--<img src="/im/ua.jpg">-->
<a href="https://issuu.com/ria.lviv.ua/docs/ria_65_web" target="_blank" class="header-button">Переглянути</a> <div style="text-align: center;">Найсвіжіший номер<br>журналу "РІА-Львів"!</div>
 </div>
						</div>
					</div> 
						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-10465" class="post-10465 post type-post status-publish format-standard has-post-thumbnail hentry category-announce post has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Дітей загиблих учасників АТО безкоштовно обслуговуватимуть у медичному центрі «Ново»</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="thetime">22.11.2016</span> | <span class="thecategory"><a href="http://ria.lviv.ua/category/announce/" title="Подивитись всі публікації в Анонси" rel="nofollow">Анонси</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p><strong>З ініціативи депутатської групи «Об’єднання волонтерів та учасників АТО» діти загиблих учасників АТО зможуть проходити безкоштовно обстеження та діагностику на сучасному обладнанні у медичному центрі «Ново», що за адресою Пилипа Орлика, 4.</strong><br />
<span style="color: #000000;">Про це інформує  <a style="color: #cc0000;" href="http://gazeta.lviv.ua/"><span style="color: #000000;">“Львівській газеті”</span></a> .</span></p>
<p>«Об’єднання волонтерів та учасників АТО взяло на себе зобов’язання допомагати нашим захисникам, їх родинам, а особливо діткам, які потребують нашої щоденної уваги та опіки, – зазначила Уляна Дорош. – Для того, щоб зареєструватися на прийом у медичний центр, батьки повинні зробити попередній запис в адміністратора за номером – 097 359 45 95 та 063 945 45 45. Також потрібно мати з собою посвідчення сім’ї загиблого».</p>
<p>На Львівщині налічується 262 сім’ї, які втратили рідних під час військових дій на Сході України.</p>
<div class="social-likes" data-title="Дітей загиблих учасників АТО безкоштовно обслуговуватимуть у медичному центрі «Ново»" data-counters="no"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="plusone" title="Share link on Google+">Google+</div><div class="odnoklassniki" title="Share link on Odnoklassniki">Odnoklassniki</div><div class="twitter" data-via="ria_lviv" title="Share link on Twitter">Twitter</div></div><!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3> </h3><div class="fb-comments" data-href="http://ria.lviv.ua/2016/11/22/10465/" data-num-posts="5" data-width="600" data-colorscheme="light"></div>																															<div class="bottomad">
										<a href="http://andriilukovsky.com"><img src="http://ria.lviv.ua/wp-content/uploads/2014/03/al-banner.jpg" width="600"></a>									</div>
															 
													</div>
						<!-- End Content -->
							
							<!-- Start Related Posts -->
							<div class="related-posts"><h3>Подібні записи</h3><div class="postauthor-top"><ul>								<li class=" rpexcerpt1 ">
									<a rel="nofollow" class="relatedthumb" href="http://ria.lviv.ua/2014/05/06/701/" rel="bookmark" title="У Львові гурт «Коралі» заспівають для матерів">
										<span class="rthumb">
																							<img width="60" height="57" src="http://ria.lviv.ua/wp-content/uploads/2014/05/1000х1000-коралі-11-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="1000х1000 коралі (1)" title="" />																					</span>
										<span>
											У Львові гурт «Коралі» заспівають для матерів										</span>
									</a>
									<div class="meta">
										<span class="thetime">Тра 6, 2014</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt2 last">
									<a rel="nofollow" class="relatedthumb" href="http://ria.lviv.ua/2016/10/04/9410/" rel="bookmark" title="Передпрем’єрний показ картини «Осінні спогади»">
										<span class="rthumb">
																							<img width="60" height="57" src="http://ria.lviv.ua/wp-content/uploads/2016/10/12342341234-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="12342341234" title="" />																					</span>
										<span>
											Передпрем’єрний показ картини «Осінні спогади»										</span>
									</a>
									<div class="meta">
										<span class="thetime">Жов 4, 2016</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class=" rpexcerpt3 ">
									<a rel="nofollow" class="relatedthumb" href="http://ria.lviv.ua/2016/10/03/9361/" rel="bookmark" title="На Львівщині збирають подарунки для бійців АТО до Дня захисника Вітчизни">
										<span class="rthumb">
																							<img width="60" height="57" src="http://ria.lviv.ua/wp-content/uploads/2016/10/Небо-и-объекты-45-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="%d0%bd%d0%b5%d0%b1%d0%be-%d0%b8-%d0%be%d0%b1%d1%8a%d0%b5%d0%ba%d1%82%d1%8b-45" title="" />																					</span>
										<span>
											На Львівщині збирають подарунки для бійців АТО до Дня захисника Вітчизни										</span>
									</a>
									<div class="meta">
										<span class="thetime">Жов 3, 2016</span>
									</div> <!--end .entry-meta-->
								</li>
																								<li class="last rpexcerpt4 last">
									<a rel="nofollow" class="relatedthumb" href="http://ria.lviv.ua/2016/04/18/6076/" rel="bookmark" title="Матч «Шахтар» &#8211; «Динамо»  пройде у Львові">
										<span class="rthumb">
																							<img width="60" height="57" src="http://ria.lviv.ua/wp-content/uploads/2016/04/maxresdefault-60x57.jpg" class="attachment-widgetthumb wp-post-image" alt="maxresdefault" title="" />																					</span>
										<span>
											Матч «Шахтар» &#8211; «Динамо»  пройде у Львові										</span>
									</a>
									<div class="meta">
										<span class="thetime">Кві 18, 2016</span>
									</div> <!--end .entry-meta-->
								</li>
																</ul></div></div>							<!-- End Related Posts -->
						  
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
						</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<li id="weptile-image-slider-widget-5" class="widget widget-sidebar widget_weptile-image-slider-widget"><style type="text/css" >.slider-wrapper.widget-weptile-image-slider-widget-5-weptile-image-slider-widget-nivo-slider{ width:297px;  /*height:422px;*/ }</style><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-5-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-5-weptile-image-slider-widget-nivo-slider"><img src="http://ria.lviv.ua/wp-content/uploads/weptile-image-slider-cache/ria_65_web-resized-297x422.jpg" alt="" title="" /></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-5-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:5000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></li><li id="weptile-image-slider-widget-8" class="widget widget-sidebar widget_weptile-image-slider-widget"><style type="text/css" >.slider-wrapper.widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider{ width:297px;  /*height:422px;*/ }</style><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider"><img src="http://ria.lviv.ua/wp-content/uploads/weptile-image-slider-cache/ria_65_web2-resized-297x422.jpg" alt="" title="" /><img src="http://ria.lviv.ua/wp-content/uploads/weptile-image-slider-cache/ria_65_web3-resized-297x422.jpg" alt="" title="" /><img src="http://ria.lviv.ua/wp-content/uploads/weptile-image-slider-cache/ria_65_web37-resized-297x422.jpg" alt="" title="" /><img src="http://ria.lviv.ua/wp-content/uploads/weptile-image-slider-cache/vezha-opening-edit-a4-resized-297x422.jpg" alt="" title="" /></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-8-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:500,
					pauseTime:3000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: true,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></li><li id="weptile-image-slider-widget-4" class="widget widget-sidebar widget_weptile-image-slider-widget"><style type="text/css" >.slider-wrapper.widget-weptile-image-slider-widget-4-weptile-image-slider-widget-nivo-slider{ width:297px;  /*height:422px;*/ }</style><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-4-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-4-weptile-image-slider-widget-nivo-slider"><img src="http://ria.lviv.ua/wp-content/uploads/weptile-image-slider-cache/ria_65_web79-resized-297x422.jpg" alt="" title="" /><img src="http://ria.lviv.ua/wp-content/uploads/weptile-image-slider-cache/ria_65_web80-resized-297x422.jpg" alt="" title="" /><img src="http://ria.lviv.ua/wp-content/uploads/weptile-image-slider-cache/ria_65_web7-resized-297x422.jpg" alt="" title="" /></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-4-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:500,
					pauseTime:3000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: true,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></li><li id="text-3" class="widget widget-sidebar widget_text">			<div class="textwidget"><img src="http://ria.lviv.ua/wp-content/uploads/2014/03/the_only_country.jpg"></div>
		</li>			</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<!--PHOTO / VIDEO block -------------------------------------------------------->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest"><a href="http://ria.lviv.ua/category/photo/">Фото</a></div></h3>
								<div class="excerpt">
						<a href="http://ria.lviv.ua/2016/10/24/9674/" title="Люди Львова . Золотий лев 2016" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://ria.lviv.ua/wp-content/uploads/2016/10/DSC_4049-140x130.jpg" class="attachment-carousel wp-post-image" alt="dsc_4049" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Люди Львова . Золотий лев 2016</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://ria.lviv.ua/2016/09/13/8825/" title="Презентація Apothecary" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://ria.lviv.ua/wp-content/uploads/2016/09/DSC_6263-140x130.jpg" class="attachment-carousel wp-post-image" alt="dsc_6263" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Презентація Apothecary</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://ria.lviv.ua/2016/04/12/5959/" title="Топ-50 успішних жінок Львівщини (фотозвіт)" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://ria.lviv.ua/wp-content/uploads/2016/04/12936557_1679317068952643_9171624162150275298_n-140x130.jpg" class="attachment-carousel wp-post-image" alt="12936557_1679317068952643_9171624162150275298_n" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Топ-50 успішних жінок Львівщини (фотозвіт)</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://ria.lviv.ua/2015/06/15/3554/" title="Фотозвіт &#8220;Люди Львова 2015&#8243;" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://ria.lviv.ua/wp-content/uploads/2015/06/NIK_62304-140x130.jpg" class="attachment-carousel wp-post-image" alt="NIK_6230" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Фотозвіт &#8220;Люди Львова 2015&#8243;</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://ria.lviv.ua/2015/05/28/3344/" title="Огляд другого дня виставки &#8220;Дзеркало моди-2015&#8243;" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://ria.lviv.ua/wp-content/uploads/2015/05/NIK_3657-140x130.jpg" class="attachment-carousel wp-post-image" alt="NIK_3657" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Огляд другого дня виставки &#8220;Дзеркало моди-2015&#8243;</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://ria.lviv.ua/2015/05/27/3326/" title="Відкриття фестивалю &#8220;Дзеркало моди&#8221;" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://ria.lviv.ua/wp-content/uploads/2015/05/для-соц-сетей-lviv1-140x130.jpg" class="attachment-carousel wp-post-image" alt="для соц сетей lviv1" title="" />															</div>
							<p class="footer-title">
								<span class="featured-title">Відкриття фестивалю &#8220;Дзеркало моди&#8221;</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer>
<!--PHOTO / VIDEO block --------------END----------->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
			<div class="foot-logo">
			<a href="http://ria.lviv.ua" rel="nofollow"><img src="http://ria.lviv.ua/wp-content/uploads/2014/03/logo_new1.png" alt="Журнал &quot;RIA-Львів&quot;"></a>
		</div>
		<div class="copyright-left-text">Copyright &copy; 2016 <a href="http://ria.lviv.ua" title="РІА-Львів &#8211; Перший глянцевий журнал Львова" rel="nofollow">Журнал &quot;RIA-Львів&quot;</a>.</div>
<div class="copyright-text">При повному чи частковому використанні текстів та зображень або при будь-якому іншому поширенні матеріалів «РІА-Львів» посилання на видання чи гіперпосилання на сайт <a href="http://www.ria.lviv.ua">www.ria.lviv.ua</a> є обов'язковим. За зміст розміщеної реклами відповідальність несуть рекламодавці.
<br><b>Created by <a href="http://andriilukovsky.com">Andrii Lukovsky</a></b></div>
<div class="footer-navigation">
					<ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-2" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://ria.lviv.ua/category/photo/">Фото</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://ria.lviv.ua/category/video/">Відео</a></li>
</ul>		</div>
<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
<div align="right"><a href="http://vk.com/club14204162"><img src="/im/vk.png"></a>
<a href="http://vk.com/public23678282"><img src="/im/vk.png"></a>
<a href="https://www.facebook.com/ria.lviv"><img src="/im/fb.png"></a>
<a href="http://ria.lviv.ua/feed/"><img src="/im/rss.png"></a>
<a href="http://www.youtube.com/user/rialvivreklama"><img src="/im/yt.png"></a>
<a href="mailto:ria.lviv.reklama@gmail.com"><img src="/im/mail.png"></a></div>
</div><link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-theme-default-css'  href='http://ria.lviv.ua/wp-content/plugins/weptile-image-slider-widget/nivo-slider/themes/default/default.css?ver=b30ea9169e0cdbccc3d5add30337399b' type='text/css' media='all' />
<script type='text/javascript' src='http://ria.lviv.ua/wp-content/plugins/ax-scrollto-top/js/ax-scrollto-top.js?ver=b30ea9169e0cdbccc3d5add30337399b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ria.lviv.ua\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ria.lviv.ua/wp-content/plugins/wp-polls/polls-js.js?ver=b30ea9169e0cdbccc3d5add30337399b'></script>
<!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/all.js#xfbml=1&appId=1418508305068613";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a href="#" id="axScrollTo" class="axScrollToTop" ><img src="http://ria.lviv.ua/wp-content/plugins/ax-scrollto-top/images/10.png"></a></div><!--.main-container-->
</body>
</html>